<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="th" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMG5V28');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="mtBAkxsX6cJxWUJCT25EZwBjQbQpqhPp2rYQc1_J4wI" name="google-site-verification">
    <meta content="f8a4d44d40" name="verify-admitad">
    <meta content="984f639758fbdc42aa9e7d676811bece" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-a7dc3071f8.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="th",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-33",googleTrackingDomain:"homify.co.th",env:"production",locale:"th",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: th.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u0e19\u0e34\u0e15\u0e22\u0e2a\u0e32\u0e23",icon:"instagram"},projects:{type:"\u0e42\u0e1b\u0e23\u0e40\u0e08\u0e04",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/th.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'th'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.7d3ebedeb2e5dd5b0644.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>AR93 Design: สถาปนิก in กรุงเทพมหานคร | homify</title>
  <meta content="*" data-resource-name="Professional" data-resource-id="5915462" name="options">
  <meta content="authenticity_token" name="csrf-param">
  <meta content="PgK4Cwl8I3h/B6PUcudzub5zFpXjINS+Q/mAT6/rAACLSjCPC9ImXkjSEFioHRDWv9gE+t8sCrzGeZRFHHdSOg==" name="csrf-token">

<link href='https://www.homify.co.th/professionals/5915462/ar93-design' rel='canonical' />





<meta name="description" property="og:description" content="Find the best สถาปนิก for your home on homify. AR93 Design: สถาปนิก in กรุงเทพมหานคร." lang="th">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="th">

<meta content="article" property="og:type">
<meta content="homify.co.th" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://media.homify.com/tr:cm-extract,rt-0,x-,y-,w-1080,h-1080:w-136,h-136,q-/p/user/avatar/5915462/290d1001-d8fc-41cd-ba52-24ac4927726c.jpg?ik-sdk-version=ruby-1.0.9' property='og:image'>

<meta property="og:title" content="AR93 Design: สถาปนิก in กรุงเทพมหานคร | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/5915462/ar93-design"},"","/professionals/5915462/ar93-design")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--th" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eนโยบายความเป็นส่วนตัวของเรา\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.b077e18b6dd44439432d.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="ปิด"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		เบราว์เซอร์ของคุณเก่าเกินไป
	</p>
	<p class="popup-browser-banner">
		เพื่อให้ได้รับประสบการณ์ที่ดีขึ้นกับการออกแบบบ้านของเราโปรดดาวน์โหลดเบราเซอร์ฟรีอื่น ๆ เพียงคลิกที่ไอคอน!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-KMG5V28'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.3ed73bd3fdefaa373c87.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify เป็นแพลตฟอร์มอิสระสำหรับสถาปัตยกรรม การออกแบบภายใน การตกแต่งภายใน และการก่อสร้าง"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          ห้อง
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          ผู้ประกอบวิชาชีพ
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          นิตยสาร
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          ลงทะเบียนเป็นผู้เชี่ยวชาญ
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          พรีเมียม
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">ออกจากระบบ</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          เข้าสู่ระบบ
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;th&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.bacddefe05186888eada.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify เป็นแพลตฟอร์มอิสระสำหรับสถาปัตยกรรม การออกแบบภายใน การตกแต่งภายใน และการก่อสร้าง"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify เป็นแพลตฟอร์มอิสระสำหรับสถาปัตยกรรม การออกแบบภายใน การตกแต่งภายใน และการก่อสร้าง"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          ลงทะเบียนเป็นผู้เชี่ยวชาญ
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            เข้าสู่ระบบ
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;th&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eพรีเมียม\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-show " id="js-content">
		<div class="show-user">
  <header class='user-header' data-user-id='5915462'>
<style id='js-profile-color'>
.user-header--background{background:#d7edf8}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(215,237,248,0.00),rgba(215,237,248,0.05) 15%,rgba(215,237,248,0.85) 75%,#d7edf8)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="5915462"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;th&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:5915462,&quot;username&quot;:&quot;ar93design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://homify-imagekit.s3-eu-central-1.amazonaws.com/media/p/user/avatar/5915462/290d1001-d8fc-41cd-ba52-24ac4927726c.jpg?X-Amz-Expires=600\u0026X-Amz-Date=20221122T083457Z\u0026X-Amz-Algorithm=AWS4-HMAC-SHA256\u0026X-Amz-Credential=AKIARPDLW4SIGRAJSEHU/20221122/eu-central-1/s3/aws4_request\u0026X-Amz-SignedHeaders=host\u0026X-Amz-Signature=44e000c87a89df7fb2d7fd3c18fa3765ac41113d1242aece1b351cd5f26d5d06&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:3736751,&quot;head_editor&quot;:false,&quot;name&quot;:&quot;AR93 Design&quot;,&quot;projects&quot;:[{&quot;id&quot;:644286,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:751601,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:644095,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ ชั้นเดียว หลากหลายรูปแบบ\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว ชุด 1&quot;},{&quot;id&quot;:783807,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:786091,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน สไตล์ทรอปิคอล&quot;},{&quot;id&quot;:543171,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:1139238,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์ไทยโมเดิร์น&quot;},{&quot;id&quot;:945829,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR51\u003c/p\u003e\u003cp\u003eสไตล์ทรอปิคอล พื้นที่ใช้สอย 253 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003e\u003cspan\u003eขนาดตัวบ้านกว้าง 18.80 เมตร ความลึก 13.70 เมตร\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/180932&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น สไตล์ทรอปิคอล&quot;},{&quot;id&quot;:805214,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR47\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 252 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 9.30 เมตร ลึก 18.55 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/175918&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น หลังคาจั่ว&quot;},{&quot;id&quot;:777914,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR02\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 129 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 13.45 เมตร ลึก 13.20 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96528&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์โมเดิร์น&quot;},{&quot;id&quot;:777894,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR01\u003c/p\u003e\u003cp\u003eสไตล์ไทยประยุกต์ พื้นที่ใช้สอย 354 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 5 ห้องน้ำ\u003c/p\u003e\u003cp\u003eต้วบ้านกว้าง 19.10 เมตร ความลึก 17.90 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/131467&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 2 ชั้น สไตล์ไทยประยุกต์&quot;},{&quot;id&quot;:1158008,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัส AR70\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นมินิมอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 236 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 18.40 เมตร ลึก 16.20 เมตร\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;โมเดิร์น&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/192793&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์โมเดิร์นมินิมอล&quot;},{&quot;id&quot;:784511,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR21\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่ พื้นที่ใช้สอย 222 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 13.55 เมตร ลึก 12.10 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/122646&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวย 2 ชั้น 3 ห้องนอน&quot;},{&quot;id&quot;:784513,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสไตล์โคโลเนียล&quot;},{&quot;id&quot;:1026716,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR53\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น พื้นที่ใช้สอย 227 ตารางเมตร\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 19.20 เมตร ความลึก 19.00 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/183585&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์น 3 ห้องนอน&quot;},{&quot;id&quot;:783813,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR19\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 200 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้าน กว้าง 10.90 เมตร 12.70 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/117208&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น สไตล์โมเดิร์น&quot;},{&quot;id&quot;:786083,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน สไตล์โมเดิร์นทรอปิคอล&quot;},{&quot;id&quot;:784522,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านร่วมสมัย สไตล์คอนเทมโพรารี่&quot;},{&quot;id&quot;:777963,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR05\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 114 ตารางเมตร\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 15.00 เมตร ลึก 15.90 เมตร\u003c/p\u003e\u003cp\u003eเข้าชมแปลนบ้าน ได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96532&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว หลังคาเพิงแหงน&quot;},{&quot;id&quot;:782604,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR45\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น เป็นแบบบ้านหน้าแคบ\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 8.40 เมตร ลึก 20.20 เมตร\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 128 ตารางเมตร\u003c/p\u003e\u003cp\u003eมี 2 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eเข้าชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/171498&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์นชั้นเดียว 2 ห้องนอน&quot;},{&quot;id&quot;:1121039,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR63\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น พื้นที่ใช้สอย 268 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 19.70 เมตร ลึก 21.20 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/187794&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสไตล์โมเดิร์น ชั้นเดียว 3 ห้องนอน&quot;},{&quot;id&quot;:1037366,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR55\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 330 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 15.70 เมตร ลึก 16.20 เมตร\u003c/p\u003e\u003cp\u003eแบบบ้านทรงตัวแอล\u003c/p\u003e\u003cp\u003eหลังคาปั้นหยาและหลังคา slab\u003c/p\u003e\u003cp\u003eตกแต่งด้วยวัสดุกรุผนัง และไม้ระแนง\u003c/p\u003e\u003cp\u003eเข้าชมแบบแปลนบ้าน ได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/184223&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น 4 ห้องนอน ทรงตัวแอล&quot;},{&quot;id&quot;:782601,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR24\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 206 ตารางเมตร\u003c/p\u003e\u003cp\u003eมี 3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 9.90 เมตร ลึก 12.50 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/126643&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น หลังคาเพิงแหงน&quot;},{&quot;id&quot;:778213,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว แบบบ้านรหัส AR12\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 89 ตารางเมตร\u003c/p\u003e\u003cp\u003e2 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 12.00 เมตร ความลึก 10.80 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/105221&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านหลังเล็ก หลังคาจั่ว&quot;},{&quot;id&quot;:644102,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ สองชั้น หลากหลายรูปแบบ\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวยสองชั้น Group 1&quot;},{&quot;id&quot;:1151132,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัส AR68\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 293 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 9.20 เมตร ลึก 18.50 เมตร\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;โมเดิร์น&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/191760&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 2 ชั้น สไตล์โมเดิร์นทรอปิคอล&quot;},{&quot;id&quot;:777920,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR03\u003c/p\u003e\u003cp\u003eสไตล์ไทยประยุกต์ พื้นที่ใช้สอย 111 ตารางเมตร\u003c/p\u003e\u003cp\u003e2 ห้องนอน 1 ห้องน้ำ ที่จอดรถ 1 คัน\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 12.30 เมตร ความลึก 10.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96529&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านยกพื้นสูง สไตล์ไทยประยุกต์&quot;},{&quot;id&quot;:1152580,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 3 ชั้น รหัสแบบบ้าน AR69\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 424 ตารางเมตร\u003c/p\u003e\u003cp\u003e5 ห้องนอน 5 ห้องน้ำ ที่จอดรถ 3 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 9.90 เมตร ลึก 20.50 เมตร\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;โมเดิร์น&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/192038&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 3 ชั้น สไตล์โมเดิร์นทรอปิคอล&quot;},{&quot;id&quot;:784512,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น แบบบ้านรหัส AR10\u003c/p\u003e\u003cp\u003eสไคล์โมเดิร์นคอนเทมโพรารี่ พื้นที่ใช้สอย 193 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้าน กว้าง 13.00 เมตร ลึก 12.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/102478&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น หลังคาปั้นหยา&quot;},{&quot;id&quot;:784549,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน สไตล์โมเดิร์นคอนเทมโพรารี่&quot;},{&quot;id&quot;:784531,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์น 2 ชั้น และ 3 ชั้น&quot;},{&quot;id&quot;:543167,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสำเร็จรูปสไตล์ไทยประยุกต์หลังนี้ เป็นแบบบ้านสองชั้น พื้นที่ใช้สอย 354 ตารางเมตร เหมาะสำหรับครอบครัวที่ต้องการพื้นที่ใช้สอยสำหรับทำกิจกรรมต่างๆ ภายในครอบครัว\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:&quot;ผสมผสาน&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96520&quot;,&quot;total_dimensions&quot;:&quot;17.9 × 19.1 m / 354 m² (ความยาว, ความกว้าง / พื้นที่)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:3,&quot;length&quot;:&quot;17.9&quot;,&quot;width&quot;:&quot;19.1&quot;,&quot;height&quot;:null,&quot;area&quot;:&quot;354&quot;,&quot;title&quot;:&quot;แบบบ้านสองชั้นสไตล์ไทยประยุกต์&quot;},{&quot;id&quot;:644282,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ ชั้นเดียว หลากหลายรูปแบบ\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวยชั้นเดียว Group 2&quot;},{&quot;id&quot;:751586,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ 2 ชั้นหลากหลายสไตล์\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวยสองชั้น Group 2&quot;},{&quot;id&quot;:777959,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR04\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 76 ตารางเมตร\u003c/p\u003e\u003cp\u003eมี 2 ห้องนอน 1 ห้องน้ำ\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 7.40 เมตร ความลึก 11.60 เมตร\u003c/p\u003e\u003cp\u003e\u003cspan\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/131474&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียวหลังเล็ก&quot;},{&quot;id&quot;:778201,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR07\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 180 ตารางเมตร\u003c/p\u003e\u003cp\u003e2 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 7.90 เมตร ลึก 16.50 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96534&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านหน้าแคบ 2 ชั้น&quot;},{&quot;id&quot;:783809,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR14\u003c/p\u003e\u003cp\u003eสไตล์คอนเทมโพรารี่ พื้นที่ใช้สอย 175 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eต้วบ้านกว้าง 16.40 เมตร ลึก 13.00 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/107027&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว หลังคาปั้นหยา&quot;},{&quot;id&quot;:783792,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR39\u003c/p\u003e\u003cp\u003eสไตล์รีสอร์ท พื้นที่ใช้สอย 250 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 10.80 เมตร ลึก 16.90 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/162429&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวย 2 ชั้น สไตล์รีสอร์ท&quot;},{&quot;id&quot;:783794,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR38\u003c/p\u003e\u003cp\u003eสไตล์รีสอร์ท พื้นที่ใช้สอย 318 ตารางเมตร (ไม่รวมสระว่ายน้ำ)\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 3 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้าน กว้าง 23.90 เมตร ลึก 27.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ได้ที่\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/159288&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์รีสอร์ท&quot;},{&quot;id&quot;:783795,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR33\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่ พื้นที่ใช้สอย 225 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 14.90 เมตร ลึก 14.50 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/135835&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 2 ชั้น ทรงตัวแอล&quot;},{&quot;id&quot;:805222,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์นชั้นเดียว&quot;},{&quot;id&quot;:782617,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR42\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น พื้นที่ใช้สอย 250 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 14.30 เมตร ลึก 10.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/164488&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์น 2 ชั้น 4 ห้องนอน&quot;},{&quot;id&quot;:782626,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR40\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นลอฟท์\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 222 ตารางเมตร (ไม่รวมสระว่ายน้ำ)\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 14.40 เมตร ความลึก 20.00 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/163109&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว โมเดิร์นลอฟท์&quot;},{&quot;id&quot;:783798,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR32\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 138 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 10.70 เมตร ลึก 15.90 เมตร\u003c/p\u003e\u003cp\u003eเข้าชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/135106&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียวยกพื้นสูง&quot;},{&quot;id&quot;:783799,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียวยกพื้นสูง รหัสแบบบ้าน AR29\u003c/p\u003e\u003cp\u003eสไตล์ทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 143 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 15.50 เมตร ลึก 16.60 เมตร\u003c/p\u003e\u003cp\u003eชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/132301&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 3 ห้องนอน สไตล์ทรอปิคอล&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="AR93 Design" src="https://images.homify.com/image/upload/a_0,c_crop,h_585,q_auto,w_1996,x_3,y_454/v1611137149/p/photo/image/3736751/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7_AR48.jpg" />

</div>
<div data-if-user="5915462"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#d7edf8' class='user-header--edit-color -selected' data-select-color style='background: #d7edf8' type='button'>#d7edf8</button>
<button aria-label='#9dbfdb' class='user-header--edit-color' data-select-color style='background: #9dbfdb' type='button'>#9dbfdb</button>
<button aria-label='#26391f' class='user-header--edit-color' data-select-color style='background: #26391f' type='button'>#26391f</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#d7edf8'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/professionals">สถาปนิก</a>
<span class='category-city--in'>ใน</span>
<a class="category-city--city -themed-" href="/professionals/in-กรุงเทพมหานคร">กรุงเทพมหานคร</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/professionals/5915462/ar93-design"><img class="avatar--image" data-pin-nopin="true" alt="AR93 Design" data-pin-media="https://media.homify.com/tr:cm-extract,rt-0,x-,y-,w-1080,h-1080:w-272,h-272,q-/p/user/avatar/5915462/290d1001-d8fc-41cd-ba52-24ac4927726c.jpg?ik-sdk-version=ruby-1.0.9" src="https://media.homify.com/tr:cm-extract,rt-0,x-,y-,w-1080,h-1080:w-136,h-136,q-/p/user/avatar/5915462/290d1001-d8fc-41cd-ba52-24ac4927726c.jpg?ik-sdk-version=ruby-1.0.9" srcset="https://media.homify.com/tr:cm-extract,rt-0,x-,y-,w-1080,h-1080:w-272,h-272,q-/p/user/avatar/5915462/290d1001-d8fc-41cd-ba52-24ac4927726c.jpg?ik-sdk-version=ruby-1.0.9 2x, https://media.homify.com/tr:cm-extract,rt-0,x-,y-,w-1080,h-1080:w-136,h-136,q-/p/user/avatar/5915462/290d1001-d8fc-41cd-ba52-24ac4927726c.jpg?ik-sdk-version=ruby-1.0.9" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="5915462"><button aria-label='เปลี่ยนรูปโปรไฟล์' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/professionals">สถาปนิก</a>
<span class='category-city--in'>ใน</span>
<a class="category-city--city -themed-" href="/professionals/in-กรุงเทพมหานคร">กรุงเทพมหานคร</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/professionals/5915462/ar93-design"><div class='user-header--public-name'>AR93 Design</div>
</a><div class='user-header--rating'>
<a href="/professionals/5915462/ar93-design/ratings"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='5915462'>
<a class="button js-call-button -up-to-xs-" href="tel://+66-849542374"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>Call us</span></a>
<button aria-label='translation missing: th.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Call us
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+66-849542374"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>+66-849542374</span></a>
</div>
<div class='user-header--interaction' data-if-user='5915462'>
<a class="-up-from-sm- button" href="/professionals/5915462/request_rating/new">ขอความคิดเห็น</a>
</div>
<div class='user-header--interaction' data-if-user='5915462'>
<a class="-up-from-sm- button" href="/professionals/5915462/edit">แก้ไขโปรไฟล์</a>
</div>
<div class='user-header--interaction' data-unless-user='5915462'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eนโยบายความเป็นส่วนตัว\u003c/a\u003e&quot;,&quot;receiverId&quot;:5915462,&quot;selectedCountryCode&quot;:&quot;+66&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/5915462/messages&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://www.ar93design.com&#39;);" rel="nofollow" href="https://www.ar93design.com">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://www.ar93design.com&#39;);" rel="nofollow" href="https://www.ar93design.com">www.ar93design.com</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;lcloH23UT7FCbpMMIoa0cgq3354Gf3VLtJJTAVxa2W4ggeCbb3pKl3W7IID4fNcdCxzN8Tpzq0kxEkcL78aLVA==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;th&quot;,&quot;user&quot;:{&quot;id&quot;:5915462,&quot;username&quot;:&quot;ar93design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://homify-imagekit.s3-eu-central-1.amazonaws.com/media/p/user/avatar/5915462/290d1001-d8fc-41cd-ba52-24ac4927726c.jpg?X-Amz-Expires=600\u0026X-Amz-Date=20221122T083457Z\u0026X-Amz-Algorithm=AWS4-HMAC-SHA256\u0026X-Amz-Credential=AKIARPDLW4SIGRAJSEHU/20221122/eu-central-1/s3/aws4_request\u0026X-Amz-SignedHeaders=host\u0026X-Amz-Signature=44e000c87a89df7fb2d7fd3c18fa3765ac41113d1242aece1b351cd5f26d5d06&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:3736751,&quot;head_editor&quot;:false,&quot;name&quot;:&quot;AR93 Design&quot;,&quot;projects&quot;:[{&quot;id&quot;:644286,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:751601,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:644095,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ ชั้นเดียว หลากหลายรูปแบบ\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว ชุด 1&quot;},{&quot;id&quot;:783807,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:786091,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน สไตล์ทรอปิคอล&quot;},{&quot;id&quot;:543171,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:1139238,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์ไทยโมเดิร์น&quot;},{&quot;id&quot;:945829,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR51\u003c/p\u003e\u003cp\u003eสไตล์ทรอปิคอล พื้นที่ใช้สอย 253 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003e\u003cspan\u003eขนาดตัวบ้านกว้าง 18.80 เมตร ความลึก 13.70 เมตร\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/180932&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น สไตล์ทรอปิคอล&quot;},{&quot;id&quot;:805214,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR47\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 252 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 9.30 เมตร ลึก 18.55 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/175918&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น หลังคาจั่ว&quot;},{&quot;id&quot;:777914,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR02\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 129 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 13.45 เมตร ลึก 13.20 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96528&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์โมเดิร์น&quot;},{&quot;id&quot;:777894,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR01\u003c/p\u003e\u003cp\u003eสไตล์ไทยประยุกต์ พื้นที่ใช้สอย 354 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 5 ห้องน้ำ\u003c/p\u003e\u003cp\u003eต้วบ้านกว้าง 19.10 เมตร ความลึก 17.90 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/131467&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 2 ชั้น สไตล์ไทยประยุกต์&quot;},{&quot;id&quot;:1158008,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัส AR70\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นมินิมอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 236 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 18.40 เมตร ลึก 16.20 เมตร\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;โมเดิร์น&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/192793&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์โมเดิร์นมินิมอล&quot;},{&quot;id&quot;:784511,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR21\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่ พื้นที่ใช้สอย 222 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 13.55 เมตร ลึก 12.10 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/122646&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวย 2 ชั้น 3 ห้องนอน&quot;},{&quot;id&quot;:784513,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสไตล์โคโลเนียล&quot;},{&quot;id&quot;:1026716,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR53\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น พื้นที่ใช้สอย 227 ตารางเมตร\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 19.20 เมตร ความลึก 19.00 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/183585&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์น 3 ห้องนอน&quot;},{&quot;id&quot;:783813,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR19\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 200 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้าน กว้าง 10.90 เมตร 12.70 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/117208&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น สไตล์โมเดิร์น&quot;},{&quot;id&quot;:786083,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน สไตล์โมเดิร์นทรอปิคอล&quot;},{&quot;id&quot;:784522,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านร่วมสมัย สไตล์คอนเทมโพรารี่&quot;},{&quot;id&quot;:777963,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR05\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 114 ตารางเมตร\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 15.00 เมตร ลึก 15.90 เมตร\u003c/p\u003e\u003cp\u003eเข้าชมแปลนบ้าน ได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96532&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว หลังคาเพิงแหงน&quot;},{&quot;id&quot;:782604,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR45\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น เป็นแบบบ้านหน้าแคบ\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 8.40 เมตร ลึก 20.20 เมตร\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 128 ตารางเมตร\u003c/p\u003e\u003cp\u003eมี 2 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eเข้าชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/171498&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์นชั้นเดียว 2 ห้องนอน&quot;},{&quot;id&quot;:1121039,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR63\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น พื้นที่ใช้สอย 268 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 19.70 เมตร ลึก 21.20 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/187794&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสไตล์โมเดิร์น ชั้นเดียว 3 ห้องนอน&quot;},{&quot;id&quot;:1037366,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR55\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 330 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 15.70 เมตร ลึก 16.20 เมตร\u003c/p\u003e\u003cp\u003eแบบบ้านทรงตัวแอล\u003c/p\u003e\u003cp\u003eหลังคาปั้นหยาและหลังคา slab\u003c/p\u003e\u003cp\u003eตกแต่งด้วยวัสดุกรุผนัง และไม้ระแนง\u003c/p\u003e\u003cp\u003eเข้าชมแบบแปลนบ้าน ได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/184223&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น 4 ห้องนอน ทรงตัวแอล&quot;},{&quot;id&quot;:782601,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR24\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 206 ตารางเมตร\u003c/p\u003e\u003cp\u003eมี 3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 9.90 เมตร ลึก 12.50 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/126643&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น หลังคาเพิงแหงน&quot;},{&quot;id&quot;:778213,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว แบบบ้านรหัส AR12\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 89 ตารางเมตร\u003c/p\u003e\u003cp\u003e2 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 12.00 เมตร ความลึก 10.80 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/105221&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านหลังเล็ก หลังคาจั่ว&quot;},{&quot;id&quot;:644102,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ สองชั้น หลากหลายรูปแบบ\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวยสองชั้น Group 1&quot;},{&quot;id&quot;:1151132,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัส AR68\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 293 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 9.20 เมตร ลึก 18.50 เมตร\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;โมเดิร์น&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/191760&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 2 ชั้น สไตล์โมเดิร์นทรอปิคอล&quot;},{&quot;id&quot;:777920,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR03\u003c/p\u003e\u003cp\u003eสไตล์ไทยประยุกต์ พื้นที่ใช้สอย 111 ตารางเมตร\u003c/p\u003e\u003cp\u003e2 ห้องนอน 1 ห้องน้ำ ที่จอดรถ 1 คัน\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 12.30 เมตร ความลึก 10.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96529&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านยกพื้นสูง สไตล์ไทยประยุกต์&quot;},{&quot;id&quot;:1152580,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 3 ชั้น รหัสแบบบ้าน AR69\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 424 ตารางเมตร\u003c/p\u003e\u003cp\u003e5 ห้องนอน 5 ห้องน้ำ ที่จอดรถ 3 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 9.90 เมตร ลึก 20.50 เมตร\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;โมเดิร์น&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/192038&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 3 ชั้น สไตล์โมเดิร์นทรอปิคอล&quot;},{&quot;id&quot;:784512,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น แบบบ้านรหัส AR10\u003c/p\u003e\u003cp\u003eสไคล์โมเดิร์นคอนเทมโพรารี่ พื้นที่ใช้สอย 193 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้าน กว้าง 13.00 เมตร ลึก 12.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/102478&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น หลังคาปั้นหยา&quot;},{&quot;id&quot;:784549,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน สไตล์โมเดิร์นคอนเทมโพรารี่&quot;},{&quot;id&quot;:784531,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์น 2 ชั้น และ 3 ชั้น&quot;},{&quot;id&quot;:543167,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสำเร็จรูปสไตล์ไทยประยุกต์หลังนี้ เป็นแบบบ้านสองชั้น พื้นที่ใช้สอย 354 ตารางเมตร เหมาะสำหรับครอบครัวที่ต้องการพื้นที่ใช้สอยสำหรับทำกิจกรรมต่างๆ ภายในครอบครัว\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:&quot;ผสมผสาน&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96520&quot;,&quot;total_dimensions&quot;:&quot;17.9 × 19.1 m / 354 m² (ความยาว, ความกว้าง / พื้นที่)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:3,&quot;length&quot;:&quot;17.9&quot;,&quot;width&quot;:&quot;19.1&quot;,&quot;height&quot;:null,&quot;area&quot;:&quot;354&quot;,&quot;title&quot;:&quot;แบบบ้านสองชั้นสไตล์ไทยประยุกต์&quot;},{&quot;id&quot;:644282,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ ชั้นเดียว หลากหลายรูปแบบ\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวยชั้นเดียว Group 2&quot;},{&quot;id&quot;:751586,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ 2 ชั้นหลากหลายสไตล์\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวยสองชั้น Group 2&quot;},{&quot;id&quot;:777959,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR04\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 76 ตารางเมตร\u003c/p\u003e\u003cp\u003eมี 2 ห้องนอน 1 ห้องน้ำ\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 7.40 เมตร ความลึก 11.60 เมตร\u003c/p\u003e\u003cp\u003e\u003cspan\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/131474&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียวหลังเล็ก&quot;},{&quot;id&quot;:778201,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR07\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 180 ตารางเมตร\u003c/p\u003e\u003cp\u003e2 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 7.90 เมตร ลึก 16.50 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96534&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านหน้าแคบ 2 ชั้น&quot;},{&quot;id&quot;:783809,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR14\u003c/p\u003e\u003cp\u003eสไตล์คอนเทมโพรารี่ พื้นที่ใช้สอย 175 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eต้วบ้านกว้าง 16.40 เมตร ลึก 13.00 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/107027&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว หลังคาปั้นหยา&quot;},{&quot;id&quot;:783792,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR39\u003c/p\u003e\u003cp\u003eสไตล์รีสอร์ท พื้นที่ใช้สอย 250 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 10.80 เมตร ลึก 16.90 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/162429&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวย 2 ชั้น สไตล์รีสอร์ท&quot;},{&quot;id&quot;:783794,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR38\u003c/p\u003e\u003cp\u003eสไตล์รีสอร์ท พื้นที่ใช้สอย 318 ตารางเมตร (ไม่รวมสระว่ายน้ำ)\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 3 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้าน กว้าง 23.90 เมตร ลึก 27.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ได้ที่\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/159288&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์รีสอร์ท&quot;},{&quot;id&quot;:783795,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR33\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่ พื้นที่ใช้สอย 225 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 14.90 เมตร ลึก 14.50 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/135835&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 2 ชั้น ทรงตัวแอล&quot;},{&quot;id&quot;:805222,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์นชั้นเดียว&quot;},{&quot;id&quot;:782617,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR42\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น พื้นที่ใช้สอย 250 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 14.30 เมตร ลึก 10.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/164488&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์น 2 ชั้น 4 ห้องนอน&quot;},{&quot;id&quot;:782626,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR40\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นลอฟท์\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 222 ตารางเมตร (ไม่รวมสระว่ายน้ำ)\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 14.40 เมตร ความลึก 20.00 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/163109&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว โมเดิร์นลอฟท์&quot;},{&quot;id&quot;:783798,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR32\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 138 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 10.70 เมตร ลึก 15.90 เมตร\u003c/p\u003e\u003cp\u003eเข้าชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/135106&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียวยกพื้นสูง&quot;},{&quot;id&quot;:783799,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียวยกพื้นสูง รหัสแบบบ้าน AR29\u003c/p\u003e\u003cp\u003eสไตล์ทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 143 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 15.50 เมตร ลึก 16.60 เมตร\u003c/p\u003e\u003cp\u003eชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/132301&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 3 ห้องนอน สไตล์ทรอปิคอล&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"https://www.ar93design.com","name":"AR93 Design","mainEntityOfPage":true,"image":"https://homify-imagekit.s3-eu-central-1.amazonaws.com/media/p/user/avatar/5915462/290d1001-d8fc-41cd-ba52-24ac4927726c.jpg?X-Amz-Expires=600\u0026X-Amz-Date=20221122T083457Z\u0026X-Amz-Algorithm=AWS4-HMAC-SHA256\u0026X-Amz-Credential=AKIARPDLW4SIGRAJSEHU/20221122/eu-central-1/s3/aws4_request\u0026X-Amz-SignedHeaders=host\u0026X-Amz-Signature=44e000c87a89df7fb2d7fd3c18fa3765ac41113d1242aece1b351cd5f26d5d06","telephone":"+66-849542374","address":{"@type":"PostalAddress","streetAddress":"ถนนหทัยราษฎร์","addressLocality":"กรุงเทพมหานคร","postalCode":"10510","addressCountry":"ไทย"},"aggregateRating":null,"@id":"https://www.homify.co.th/professionals/5915462/ar93-design","geo":{"@type":"GeoCoordinates","latitude":13.8402137,"longitude":100.7323332},"description":"\u003cp\u003e\u003cstrong\u003ewww.ar93design.com\u003c/strong\u003e ขายแบบบ้านสำเร็จรูป แบบบ้านสวยๆ ที่ออกแบบโดยสถาปนิกและวิศวกร สามารถปรับแบบบ้านได้ ทางเรามีบริการปรับแบบบ้านฟรี (ตามเงื่อนไขการให้บริการที่กำหนด) นอกจากนี้เรายังรับออกแบบบ้านใหม่ตามความต้องการ เพื่อตอบโจทย์ลูกค้าได้มากยิ่งขึ้น ในราคามิตรภาพ\u003c/p\u003e","areaServed":{"@type":"place","name":["ทั่วประเทศ","กรุงเทพมหานคร"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["ขายแบบบ้านสวย","ขายแบบบ้านสำเร็จรูป","รับออกแบบบ้าน","รับเขียนแบบก่อสร้างบ้าน"]}}
</script>

  <div class='columns'>
<div class='main-navigation' data-user-navigation='5915462'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item -selected" href="/professionals/5915462/ar93-design"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#info" /></svg></b><span class="font--s">ภาพรวม</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/professionals/5915462/ar93-design/projects"><b class="-block- -centered- font--xl">32</b><span class="font--s">โปรเจค (32)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="5915462" href="/professionals/5915462/ar93-design/ideabooks"><b class="-block- -centered- font--xl">0</b><span class="font--s">ไอเดียบุค (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/professionals/5915462/ar93-design/ratings"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></b><span class="font--s">ความคิดเห็น (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/professionals/5915462/edit">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/5915462/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/professionals/5915462/request_rating/new">ขอความคิดเห็น</a>
<a class="button" rel="nofollow" href="/projects/new">โปรเจคใหม่</a>
<button aria-label='เปลี่ยนรูปโปรไฟล์' class='button' id='change-avatar-picture-tab'>เปลี่ยนรูปโปรไฟล์</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;th&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:5915462,&quot;username&quot;:&quot;ar93design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://homify-imagekit.s3-eu-central-1.amazonaws.com/media/p/user/avatar/5915462/290d1001-d8fc-41cd-ba52-24ac4927726c.jpg?X-Amz-Expires=600\u0026X-Amz-Date=20221122T083457Z\u0026X-Amz-Algorithm=AWS4-HMAC-SHA256\u0026X-Amz-Credential=AKIARPDLW4SIGRAJSEHU/20221122/eu-central-1/s3/aws4_request\u0026X-Amz-SignedHeaders=host\u0026X-Amz-Signature=44e000c87a89df7fb2d7fd3c18fa3765ac41113d1242aece1b351cd5f26d5d06&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:3736751,&quot;head_editor&quot;:false,&quot;name&quot;:&quot;AR93 Design&quot;,&quot;projects&quot;:[{&quot;id&quot;:644286,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:751601,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:644095,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ ชั้นเดียว หลากหลายรูปแบบ\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว ชุด 1&quot;},{&quot;id&quot;:783807,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:786091,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน สไตล์ทรอปิคอล&quot;},{&quot;id&quot;:543171,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:1139238,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์ไทยโมเดิร์น&quot;},{&quot;id&quot;:945829,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR51\u003c/p\u003e\u003cp\u003eสไตล์ทรอปิคอล พื้นที่ใช้สอย 253 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003e\u003cspan\u003eขนาดตัวบ้านกว้าง 18.80 เมตร ความลึก 13.70 เมตร\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/180932&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น สไตล์ทรอปิคอล&quot;},{&quot;id&quot;:805214,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR47\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 252 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 9.30 เมตร ลึก 18.55 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/175918&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น หลังคาจั่ว&quot;},{&quot;id&quot;:777914,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR02\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 129 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 13.45 เมตร ลึก 13.20 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96528&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์โมเดิร์น&quot;},{&quot;id&quot;:777894,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR01\u003c/p\u003e\u003cp\u003eสไตล์ไทยประยุกต์ พื้นที่ใช้สอย 354 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 5 ห้องน้ำ\u003c/p\u003e\u003cp\u003eต้วบ้านกว้าง 19.10 เมตร ความลึก 17.90 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/131467&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 2 ชั้น สไตล์ไทยประยุกต์&quot;},{&quot;id&quot;:1158008,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัส AR70\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นมินิมอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 236 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 18.40 เมตร ลึก 16.20 เมตร\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;โมเดิร์น&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/192793&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์โมเดิร์นมินิมอล&quot;},{&quot;id&quot;:784511,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR21\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่ พื้นที่ใช้สอย 222 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 13.55 เมตร ลึก 12.10 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/122646&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวย 2 ชั้น 3 ห้องนอน&quot;},{&quot;id&quot;:784513,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสไตล์โคโลเนียล&quot;},{&quot;id&quot;:1026716,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR53\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น พื้นที่ใช้สอย 227 ตารางเมตร\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 19.20 เมตร ความลึก 19.00 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/183585&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์น 3 ห้องนอน&quot;},{&quot;id&quot;:783813,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR19\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 200 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้าน กว้าง 10.90 เมตร 12.70 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/117208&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น สไตล์โมเดิร์น&quot;},{&quot;id&quot;:786083,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน สไตล์โมเดิร์นทรอปิคอล&quot;},{&quot;id&quot;:784522,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านร่วมสมัย สไตล์คอนเทมโพรารี่&quot;},{&quot;id&quot;:777963,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR05\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 114 ตารางเมตร\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 15.00 เมตร ลึก 15.90 เมตร\u003c/p\u003e\u003cp\u003eเข้าชมแปลนบ้าน ได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96532&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว หลังคาเพิงแหงน&quot;},{&quot;id&quot;:782604,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR45\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น เป็นแบบบ้านหน้าแคบ\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 8.40 เมตร ลึก 20.20 เมตร\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 128 ตารางเมตร\u003c/p\u003e\u003cp\u003eมี 2 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eเข้าชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/171498&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์นชั้นเดียว 2 ห้องนอน&quot;},{&quot;id&quot;:1121039,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR63\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น พื้นที่ใช้สอย 268 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 19.70 เมตร ลึก 21.20 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/187794&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสไตล์โมเดิร์น ชั้นเดียว 3 ห้องนอน&quot;},{&quot;id&quot;:1037366,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น รหัสแบบบ้าน AR55\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 330 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 15.70 เมตร ลึก 16.20 เมตร\u003c/p\u003e\u003cp\u003eแบบบ้านทรงตัวแอล\u003c/p\u003e\u003cp\u003eหลังคาปั้นหยาและหลังคา slab\u003c/p\u003e\u003cp\u003eตกแต่งด้วยวัสดุกรุผนัง และไม้ระแนง\u003c/p\u003e\u003cp\u003eเข้าชมแบบแปลนบ้าน ได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/184223&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น 4 ห้องนอน ทรงตัวแอล&quot;},{&quot;id&quot;:782601,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR24\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 206 ตารางเมตร\u003c/p\u003e\u003cp\u003eมี 3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 9.90 เมตร ลึก 12.50 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/126643&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น หลังคาเพิงแหงน&quot;},{&quot;id&quot;:778213,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว แบบบ้านรหัส AR12\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล พื้นที่ใช้สอย 89 ตารางเมตร\u003c/p\u003e\u003cp\u003e2 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 12.00 เมตร ความลึก 10.80 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/105221&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านหลังเล็ก หลังคาจั่ว&quot;},{&quot;id&quot;:644102,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ สองชั้น หลากหลายรูปแบบ\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวยสองชั้น Group 1&quot;},{&quot;id&quot;:1151132,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัส AR68\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 293 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 9.20 เมตร ลึก 18.50 เมตร\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;โมเดิร์น&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/191760&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 2 ชั้น สไตล์โมเดิร์นทรอปิคอล&quot;},{&quot;id&quot;:777920,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR03\u003c/p\u003e\u003cp\u003eสไตล์ไทยประยุกต์ พื้นที่ใช้สอย 111 ตารางเมตร\u003c/p\u003e\u003cp\u003e2 ห้องนอน 1 ห้องน้ำ ที่จอดรถ 1 คัน\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 12.30 เมตร ความลึก 10.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96529&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านยกพื้นสูง สไตล์ไทยประยุกต์&quot;},{&quot;id&quot;:1152580,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 3 ชั้น รหัสแบบบ้าน AR69\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 424 ตารางเมตร\u003c/p\u003e\u003cp\u003e5 ห้องนอน 5 ห้องน้ำ ที่จอดรถ 3 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 9.90 เมตร ลึก 20.50 เมตร\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;โมเดิร์น&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/192038&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 3 ชั้น สไตล์โมเดิร์นทรอปิคอล&quot;},{&quot;id&quot;:784512,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสองชั้น แบบบ้านรหัส AR10\u003c/p\u003e\u003cp\u003eสไคล์โมเดิร์นคอนเทมโพรารี่ พื้นที่ใช้สอย 193 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้าน กว้าง 13.00 เมตร ลึก 12.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/102478&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสองชั้น หลังคาปั้นหยา&quot;},{&quot;id&quot;:784549,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน สไตล์โมเดิร์นคอนเทมโพรารี่&quot;},{&quot;id&quot;:784531,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์น 2 ชั้น และ 3 ชั้น&quot;},{&quot;id&quot;:543167,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านสำเร็จรูปสไตล์ไทยประยุกต์หลังนี้ เป็นแบบบ้านสองชั้น พื้นที่ใช้สอย 354 ตารางเมตร เหมาะสำหรับครอบครัวที่ต้องการพื้นที่ใช้สอยสำหรับทำกิจกรรมต่างๆ ภายในครอบครัว\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:&quot;ผสมผสาน&quot;,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96520&quot;,&quot;total_dimensions&quot;:&quot;17.9 × 19.1 m / 354 m² (ความยาว, ความกว้าง / พื้นที่)&quot;,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:3,&quot;length&quot;:&quot;17.9&quot;,&quot;width&quot;:&quot;19.1&quot;,&quot;height&quot;:null,&quot;area&quot;:&quot;354&quot;,&quot;title&quot;:&quot;แบบบ้านสองชั้นสไตล์ไทยประยุกต์&quot;},{&quot;id&quot;:644282,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ ชั้นเดียว หลากหลายรูปแบบ\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวยชั้นเดียว Group 2&quot;},{&quot;id&quot;:751586,&quot;description&quot;:&quot;\u003cp\u003eรวมแบบบ้านสวยๆ 2 ชั้นหลากหลายสไตล์\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวยสองชั้น Group 2&quot;},{&quot;id&quot;:777959,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR04\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 76 ตารางเมตร\u003c/p\u003e\u003cp\u003eมี 2 ห้องนอน 1 ห้องน้ำ\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 7.40 เมตร ความลึก 11.60 เมตร\u003c/p\u003e\u003cp\u003e\u003cspan\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/span\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/131474&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียวหลังเล็ก&quot;},{&quot;id&quot;:778201,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR07\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 180 ตารางเมตร\u003c/p\u003e\u003cp\u003e2 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eตัวบ้านกว้าง 7.90 เมตร ลึก 16.50 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/96534&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านหน้าแคบ 2 ชั้น&quot;},{&quot;id&quot;:783809,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR14\u003c/p\u003e\u003cp\u003eสไตล์คอนเทมโพรารี่ พื้นที่ใช้สอย 175 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eต้วบ้านกว้าง 16.40 เมตร ลึก 13.00 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/107027&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว หลังคาปั้นหยา&quot;},{&quot;id&quot;:783792,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR39\u003c/p\u003e\u003cp\u003eสไตล์รีสอร์ท พื้นที่ใช้สอย 250 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 10.80 เมตร ลึก 16.90 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/162429&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านสวย 2 ชั้น สไตล์รีสอร์ท&quot;},{&quot;id&quot;:783794,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR38\u003c/p\u003e\u003cp\u003eสไตล์รีสอร์ท พื้นที่ใช้สอย 318 ตารางเมตร (ไม่รวมสระว่ายน้ำ)\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 3 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้าน กว้าง 23.90 เมตร ลึก 27.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ได้ที่\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/159288&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว สไตล์รีสอร์ท&quot;},{&quot;id&quot;:783795,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR33\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นคอนเทมโพรารี่ พื้นที่ใช้สอย 225 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 14.90 เมตร ลึก 14.50 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/135835&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 2 ชั้น ทรงตัวแอล&quot;},{&quot;id&quot;:805222,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์นชั้นเดียว&quot;},{&quot;id&quot;:782617,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้าน 2 ชั้น รหัสแบบบ้าน AR42\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์น พื้นที่ใช้สอย 250 ตารางเมตร\u003c/p\u003e\u003cp\u003e4 ห้องนอน 4 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eขนาดตัวบ้านกว้าง 14.30 เมตร ลึก 10.40 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/164488&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านโมเดิร์น 2 ชั้น 4 ห้องนอน&quot;},{&quot;id&quot;:782626,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR40\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นลอฟท์\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 222 ตารางเมตร (ไม่รวมสระว่ายน้ำ)\u003c/p\u003e\u003cp\u003e3 ห้องนอน 3 ห้องน้ำ ที่จอดรถ 2 คัน\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 14.40 เมตร ความลึก 20.00 เมตร\u003c/p\u003e\u003cp\u003eชมแบบแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/163109&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียว โมเดิร์นลอฟท์&quot;},{&quot;id&quot;:783798,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียว รหัสแบบบ้าน AR32\u003c/p\u003e\u003cp\u003eสไตล์โมเดิร์นทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 138 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eขนาดความกว้าง 10.70 เมตร ลึก 15.90 เมตร\u003c/p\u003e\u003cp\u003eเข้าชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/135106&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้านชั้นเดียวยกพื้นสูง&quot;},{&quot;id&quot;:783799,&quot;description&quot;:&quot;\u003cp\u003eแบบบ้านชั้นเดียวยกพื้นสูง รหัสแบบบ้าน AR29\u003c/p\u003e\u003cp\u003eสไตล์ทรอปิคอล\u003c/p\u003e\u003cp\u003eพื้นที่ใช้สอย 143 ตารางเมตร\u003c/p\u003e\u003cp\u003e3 ห้องนอน 2 ห้องน้ำ\u003c/p\u003e\u003cp\u003eความกว้างตัวบ้าน 15.50 เมตร ลึก 16.60 เมตร\u003c/p\u003e\u003cp\u003eชมแปลนบ้านได้ที่ Link ด้านล่าง\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://www.ar93design.com/Product/Detail/132301&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;แบบบ้าน 3 ห้องนอน สไตล์ทรอปิคอล&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="5915462"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  <div class="-spaced-vertical- -a-centered- -only-xs- !margin-t-xs !margin-b-s" data-if-user="5915462">
    <a class="button -primary -flex-1-" href="/professionals/5915462/request_rating/new">ขอความคิดเห็น</a>
    <a class="button -primary -flex-1-" href="/professionals/5915462/edit">แก้ไขโปรไฟล์</a>
  </div>
  
	<div id="professional_gad_button" class="!margin-b-xxs"></div>

  <div class="container" id="js-profile-content">
    <div class="-block-">
        <h3 class="handyman--section-heading">
          โปรเจค
        </h3>
      <div class="projects--container">
  <a class="projects--new-project-button" data-if-user="5915462" href="/projects/new">
  <svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#add" /></svg> <span>โปรเจคใหม่</span>
</a>
      <li class="projects--go-premium projects--premium-link" data-if-user="5915462">
        <a class="projects--go-premium-link" data-href="premium_path" href="">Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>พรีเมียม</span></span></a>
      </li>
    
<div class="projects--item " id="sortable-project-item-1158008">
  
<a class=" box-with-photos" href="/projects/1158008">
  <div class="-box-photo-1-of-3">
      <img alt="แบบบ้านชั้นเดียว สไตล์โมเดิร์นมินิมอล, AR93 Design AR93 Design บ้านเดี่ยว" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1656407419/p/photo/projects/dtlsl0vcpinyqbbww6wz.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1656407419/p/photo/projects/dtlsl0vcpinyqbbww6wz.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1656407419/p/photo/projects/dtlsl0vcpinyqbbww6wz.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1656407419/p/photo/projects/dtlsl0vcpinyqbbww6wz.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="แบบบ้านชั้นเดียว สไตล์โมเดิร์นมินิมอล, AR93 Design AR93 Design บ้านเดี่ยว" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1656407446/p/photo/projects/dw5chzfowqipvg1jertf.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1656407446/p/photo/projects/dw5chzfowqipvg1jertf.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1656407446/p/photo/projects/dw5chzfowqipvg1jertf.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1656407446/p/photo/projects/dw5chzfowqipvg1jertf.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="แบบบ้านชั้นเดียว สไตล์โมเดิร์นมินิมอล, AR93 Design AR93 Design บ้านเดี่ยว" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1656407458/p/photo/projects/zuq7jrok9ksmaqjrjkiq.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1656407458/p/photo/projects/zuq7jrok9ksmaqjrjkiq.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1656407458/p/photo/projects/zuq7jrok9ksmaqjrjkiq.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1656407458/p/photo/projects/zuq7jrok9ksmaqjrjkiq.jpg" />
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">แบบบ้านชั้นเดียว สไตล์โมเดิร์นมินิมอล</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1152580">
  
<a class=" box-with-photos" href="/projects/1152580/3">
  <div class="-box-photo-1-of-3">
      <img alt="แบบบ้าน 3 ชั้น สไตล์โมเดิร์นทรอปิคอล, AR93 Design AR93 Design บ้านเดี่ยว" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1654508869/p/photo/projects/gc12g74tonmprwjv9oio.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1654508869/p/photo/projects/gc12g74tonmprwjv9oio.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1654508869/p/photo/projects/gc12g74tonmprwjv9oio.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1654508869/p/photo/projects/gc12g74tonmprwjv9oio.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="แบบบ้าน 3 ชั้น สไตล์โมเดิร์นทรอปิคอล, AR93 Design AR93 Design บ้านเดี่ยว" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1654508870/p/photo/projects/ezwjfsfzzhrjrbgrimmn.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1654508870/p/photo/projects/ezwjfsfzzhrjrbgrimmn.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1654508870/p/photo/projects/ezwjfsfzzhrjrbgrimmn.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1654508870/p/photo/projects/ezwjfsfzzhrjrbgrimmn.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="แบบบ้าน 3 ชั้น สไตล์โมเดิร์นทรอปิคอล, AR93 Design AR93 Design บ้านเดี่ยว" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1654508870/p/photo/projects/vajphyy1nbx0iswu3i9k.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1654508870/p/photo/projects/vajphyy1nbx0iswu3i9k.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1654508870/p/photo/projects/vajphyy1nbx0iswu3i9k.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1654508870/p/photo/projects/vajphyy1nbx0iswu3i9k.jpg" />
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">แบบบ้าน 3 ชั้น สไตล์โมเดิร์นทรอปิคอล</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1151132">
  
<a class=" box-with-photos" href="/projects/1151132/2">
  <div class="-box-photo-1-of-3">
      <img alt="แบบบ้าน 2 ชั้น สไตล์โมเดิร์นทรอปิคอล, AR93 Design AR93 Design บ้านเดี่ยว" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1653899494/p/photo/projects/nbjm7jwghuyjw10c7day.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1653899494/p/photo/projects/nbjm7jwghuyjw10c7day.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1653899494/p/photo/projects/nbjm7jwghuyjw10c7day.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1653899494/p/photo/projects/nbjm7jwghuyjw10c7day.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="แบบบ้าน 2 ชั้น สไตล์โมเดิร์นทรอปิคอล, AR93 Design AR93 Design บ้านเดี่ยว" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1653899500/p/photo/projects/brsabzebmvlj01y9bvwr.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1653899500/p/photo/projects/brsabzebmvlj01y9bvwr.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1653899500/p/photo/projects/brsabzebmvlj01y9bvwr.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1653899500/p/photo/projects/brsabzebmvlj01y9bvwr.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">แบบบ้าน 2 ชั้น สไตล์โมเดิร์นทรอปิคอล</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1139238">
  
<a class=" box-with-photos" href="/projects/1139238">
  <div class="-box-photo-1-of-3">
      <img alt="แบบบ้านชั้นเดียว สไตล์ไทยโมเดิร์น, AR93 Design AR93 Design" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1649516641/p/photo/image/4118397/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7-AR66.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1649516641/p/photo/image/4118397/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7-AR66.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1649516641/p/photo/image/4118397/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7-AR66.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1649516641/p/photo/image/4118397/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7-AR66.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
  </div>
  <div class="-box-photo-3-of-3">
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">แบบบ้านชั้นเดียว สไตล์ไทยโมเดิร์น</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1121039">
  
<a class=" box-with-photos" href="/projects/1121039/3">
  <div class="-box-photo-1-of-3">
      <img alt="แบบบ้านสไตล์โมเดิร์น ชั้นเดียว 3 ห้องนอน, AR93 Design AR93 Design" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1643362335/p/photo/image/4073018/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7_AR63.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1643362335/p/photo/image/4073018/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7_AR63.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1643362335/p/photo/image/4073018/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7_AR63.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1643362335/p/photo/image/4073018/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7_AR63.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="แบบบ้านสไตล์โมเดิร์น ชั้นเดียว 3 ห้องนอน, AR93 Design AR93 Design" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1643362338/p/photo/image/4073019/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7_AR63-2.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1643362338/p/photo/image/4073019/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7_AR63-2.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1643362338/p/photo/image/4073019/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7_AR63-2.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1643362338/p/photo/image/4073019/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2%E0%B8%A7_AR63-2.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">แบบบ้านสไตล์โมเดิร์น ชั้นเดียว 3 ห้องนอน</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1037366">
  
<a class=" box-with-photos" href="/projects/1037366/4">
  <div class="-box-photo-1-of-3">
      <img alt="แบบบ้านสองชั้น 4 ห้องนอน ทรงตัวแอล, AR93 Design AR93 Design" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634894038/p/photo/image/3998163/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99_AR55-1.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634894038/p/photo/image/3998163/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99_AR55-1.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634894038/p/photo/image/3998163/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99_AR55-1.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634894038/p/photo/image/3998163/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99_AR55-1.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="แบบบ้านสองชั้น 4 ห้องนอน ทรงตัวแอล, AR93 Design AR93 Design" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634894042/p/photo/image/3998166/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99_AR55-2.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634894042/p/photo/image/3998166/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99_AR55-2.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1634894042/p/photo/image/3998166/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99_AR55-2.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1634894042/p/photo/image/3998166/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99_AR55-2.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">แบบบ้านสองชั้น 4 ห้องนอน ทรงตัวแอล</span>
    </div>
  </div>
</a>
</div>
      <div class="projects--item projects--ad_1">
        <!-- /89525839/Projects_300x250 -->
<div id='div-gpt-ad-1632740587633-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740587633-0'); });
  </script>
</div>

      </div>
</div>

  <div class= "-horizontal- -centered- -mb-line-" data-container="js-profile-content">
  <a class="button -primary" href="/professionals/5915462/ar93-design/projects">
    แสดงทั้งหมด 32 โครงการ
</a></div>


      <div id="content">
        <div class='show-user--company-description user--company-description quill-output-text blockquote-lang-th'>
<p><strong>www.ar93design.com</strong> ขายแบบบ้านสำเร็จรูป แบบบ้านสวยๆ ที่ออกแบบโดยสถาปนิกและวิศวกร สามารถปรับแบบบ้านได้ ทางเรามีบริการปรับแบบบ้านฟรี (ตามเงื่อนไขการให้บริการที่กำหนด) นอกจากนี้เรายังรับออกแบบบ้านใหม่ตามความต้องการ เพื่อตอบโจทย์ลูกค้าได้มากยิ่งขึ้น ในราคามิตรภาพ</p>
</div>

        <div id='details'>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>บริการ</dt>
<dd class='key-value--value show-user--services'><ul class="array"><li class="array--item">ขายแบบบ้านสวย</li><li class="array--item">ขายแบบบ้านสำเร็จรูป</li><li class="array--item">รับออกแบบบ้าน</li><li class="array--item">รับเขียนแบบก่อสร้างบ้าน</li></ul></dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>พื้นที่ให้บริการ</dt>
<dd class='key-value--value show-user--service-areas'>ทั่วประเทศและกรุงเทพมหานคร</dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>ที่อยู่</dt>
<dd class='key-value--value'>
ถนนหทัยราษฎร์<br/>10510 กรุงเทพมหานคร
<br>
ไทย
<br>
<span class='-inline-block- !ltr'>
+66-849542374
</span>
<a style="display: block; margin: 0.5em 0 0" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://www.ar93design.com&#39;);" rel="nofollow" class="external-link" href="https://www.ar93design.com">www.ar93design.com</a>
<div class='social-follow-links -small' style=' margin: 1.5em 0 0; padding: 0 0 1px'>
<a class="social-follow-links--twitter" target="_blank" rel="nofollow" title="Ar93D" aria-label="twitter" href="https://twitter.com/Ar93D"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#twitter" /></svg></a>
<a class="social-follow-links--facebook" target="_blank" rel="nofollow" title="ar93design" aria-label="facebook" href="https://www.facebook.com/ar93design"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#facebook" /></svg></a>
</div>
</dd>
</dl>
</div>

        
      </div>
      <script src="/assets/review_index-0b80ebcf2b.js" defer="defer"></script>
<div class='reviews-container' id='reviews'>
<div class='professional--review-buttons -spaced-vertical- -centered- !margin-b-xs'>
<div class="row--item" data-unless-user="5915462"><button aria-label='ความคิดเห็น' class='button -outlined show-user--review-link' data-review-path='/professionals/5915462/ratings/new' type='button'>ความคิดเห็น</button>
</div></div>
</div>

    </div>
      <div class="premium-cards-container">
        <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;more_professionals_path&quot;:&quot;/professionals&quot;,&quot;cards_count&quot;:3,&quot;page_name&quot;:&quot;profile&quot;,&quot;premiumCardsTitle&quot;:&quot;professionals.premium_cards.profile_title&quot;,&quot;company_category&quot;:2}" data-hydrate="0"></div>

<script src="/assets/premiumCards.45b38763696066157dd9.js" defer="defer"></script>

      </div>
      <div class='map-canvas'>
        <img src="https://maps.googleapis.com/maps/api/staticmap?key=AIzaSyAWKte5LWdbLbAO_lgNHhcK6aCOhg27CQo&size=1240x330&scale=2&v=3&center=13.8402137,100.7323332&zoom=11&markers=scale:2%7Cicon:https://media.homify.com/tr:w-48/assets/icons/prof-pin.png%7C13.8402137,100.7323332" />
      </div>
    <ul class='list -editors-' data-remote-partial='/professionals/5915462/other_editorial_ideabooks_list'></ul>

  </div>
</div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.co.th/professionals"},{"@type":"ListItem","position":3,"Name":"กรุงเทพมหานคร","item":"https://www.homify.co.th/professionals/in-กรุงเทพมหานคร"},{"@type":"ListItem","position":4,"Name":"AR93 Design","item":"https://www.homify.co.th/professionals/5915462/ar93-design"}]}
</script>

<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>
<script src="/assets/directives/load_more-44e36ecc6f.js" defer="defer"></script>
<script src="/assets/professionalProfile.107e7a3f3d61e07b4f0e.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/5915462/ar93-design" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify เป็นแพลตฟอร์มอิสระสำหรับสถาปัตยกรรม การออกแบบภายใน การตกแต่งภายใน และการก่อสร้าง" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/th"
        target="_blank"
      >
        ช่วยเหลือและสนับสนุน
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        บริษัท ร้านค้า ผู้ประกอบการ สมัครฟรี
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>พรีเมียม</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        ข้อกำหนดและเงื่อนไข
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        นโยบายความเป็นส่วนตัว
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        พิมพลักษณ์
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        ป้าย
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        หัวข้อ
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        งาน
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">รับประสบการณ์ที่ดีกว่า</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_th.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_th.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify นานาชาติ</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/5915462/ar93-design"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -th flag-link-th"></span>
        </span>
				THAILAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.co.th/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
