<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="th" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMG5V28');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="mtBAkxsX6cJxWUJCT25EZwBjQbQpqhPp2rYQc1_J4wI" name="google-site-verification">
    <meta content="f8a4d44d40" name="verify-admitad">
    <meta content="984f639758fbdc42aa9e7d676811bece" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="th",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-33",googleTrackingDomain:"homify.co.th",env:"production",locale:"th",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: th.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u0e19\u0e34\u0e15\u0e22\u0e2a\u0e32\u0e23",icon:"instagram"},projects:{type:"\u0e42\u0e1b\u0e23\u0e40\u0e08\u0e04",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/th.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'th'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>แปลงโฉมสเปซโทรมๆให้เป็นบ้านสุดเท่สไตล์ลอฟท์ | homify</title>
  <meta content="*" data-resource-name="IdeaBook" data-resource-id="1250192" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-idea-books-show,idea_books/1250192,users/877840,photos/1299364,projects/168694,users/394415,photos/1299365,projects/168694,users/394415,photos/1212479,projects/168694,users/394415,photos/1212481,projects/168694,users/394415,photos/1212482,projects/168694,users/394415,photos/1299352,projects/168694,users/394415,photos/1299354,projects/168694,users/394415,photos/1299353,projects/168694,users/394415,settings/1" name="x-cache-tags">

<link href='https://www.homify.co.th/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C' rel='canonical' />





<meta name="description" property="og:description" content="ปรับโฉมโกดังให้กลายเป็นห้องสวยสไตล์ลอฟท์ ที่ดูดิบและเท่ ไม่เหมือนใคร" lang="th">
<meta name="keywords" content="บ้าน ลอฟท์ โกดัง ตกแต่งบ้าน ออกแบบบ้าน บ้านสวย คอนโด สไตล์ลอฟท์" lang="th">

<meta content="article" property="og:type">
<meta content="homify.co.th" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:image" content="https://images.homify.com/image/upload/a_0,c_fit,f_auto,q_auto,w_554/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg">
<meta property="og:url" content="https://www.homify.co.th/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C">
<meta property="og:description" content="ปรับโฉมโกดังให้กลายเป็นห้องสวยสไตล์ลอฟท์ ที่ดูดิบและเท่ ไม่เหมือนใคร">
<meta property="og:title" content="แปลงโฉมสเปซโทรมๆให้เป็นบ้านสุดเท่สไตล์ลอฟท์ | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"},"","/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C")</script>
<style id=css>#photo-1299364 img{background:#e8e3e3}#photo-1299365 img{background:#e8e5e3}#photo-1212479 img{background:#e8e5e3}#photo-1212481 img{background:#e8e3e3}#photo-1212482 img{background:#e3e6e8}#photo-1299352 img{background:#e8e6e3}#photo-1299354 img{background:#e8e3e3}#photo-1299353 img{background:#e8e8e3}</style>

</head>
<body class="layout locale--th" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eนโยบายความเป็นส่วนตัวของเรา\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="ปิด"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		เบราว์เซอร์ของคุณเก่าเกินไป
	</p>
	<p class="popup-browser-banner">
		เพื่อให้ได้รับประสบการณ์ที่ดีขึ้นกับการออกแบบบ้านของเราโปรดดาวน์โหลดเบราเซอร์ฟรีอื่น ๆ เพียงคลิกที่ไอคอน!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-KMG5V28'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify เป็นแพลตฟอร์มอิสระสำหรับสถาปัตยกรรม การออกแบบภายใน การตกแต่งภายใน และการก่อสร้าง"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          ห้อง
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          ผู้ประกอบวิชาชีพ
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          นิตยสาร
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          ลงทะเบียนเป็นผู้เชี่ยวชาญ
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          พรีเมียม
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">ออกจากระบบ</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          เข้าสู่ระบบ
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;th&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify เป็นแพลตฟอร์มอิสระสำหรับสถาปัตยกรรม การออกแบบภายใน การตกแต่งภายใน และการก่อสร้าง"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify เป็นแพลตฟอร์มอิสระสำหรับสถาปัตยกรรม การออกแบบภายใน การตกแต่งภายใน และการก่อสร้าง"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          ลงทะเบียนเป็นผู้เชี่ยวชาญ
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            เข้าสู่ระบบ
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;th&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eพรีเมียม\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-idea-books-show " id="js-content">
		<link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
<link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

          <div data-react-class="DmsArticlePage" data-react-props="{&quot;articlePhotoId&quot;:&quot;&quot;,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;email&quot;:&quot;&quot;,&quot;country_code&quot;:null,&quot;phone&quot;:null,&quot;city&quot;:null,&quot;locale&quot;:&quot;th&quot;,&quot;mobileView&quot;:true,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eนโยบายความเป็นส่วนตัว\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/877840/messages&quot;,&quot;receiverId&quot;:877840,&quot;selectedCountryCode&quot;:&quot;+66&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;}" data-hydrate="0"></div>

<script src="/assets/article.8de233c296cd86ad9a93.js" defer="defer"></script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>


  <div class="ideabooks-header">
  <div class="ideabook-header--content">
    <div class="fullwidth-container">
      <div class="text-container ideabook--details">
        <h1 class="title">แปลงโฉมสเปซโทรมๆให้เป็นบ้านสุดเท่สไตล์ลอฟท์</h1>
        
<div class="-horizontal- -vertical-xs- -centered- !margin-t-s !margin-b-s">
  <div class="-horizontal- -vertical-xs- -centered- ideabook-details--information">
        <a class="user -micro !centered-xs" href="/professionals/877840/kittima-l"><span class="user--avatar ltr"><span class="avatar -micro"><img class="avatar--image" data-pin-nopin="true" alt="Kittima L." data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1498211117/p/user/avatar/877840/rome53.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1498211117/p/user/avatar/877840/rome53.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1498211117/p/user/avatar/877840/rome53.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1498211117/p/user/avatar/877840/rome53.jpg" /></span></span> <span class="username">Kittima L.</span></a>
    <time class="info idea-book--published-at !margin-l-xs !margin-l-none-xs !margin-t-xxs-xs font--s">
      24 สิงหาคม 2016<span class="-editors-"> 17:00</span>
    </time>
  </div>
  <time class="!margin-l-xs !margin-l-none-xs !margin-t-xxs-xs info idea-book--created-at -editors- font--s">
    สร้างแล้ว: 21 สิงหาคม 2016
  </time>
</div>

      </div>
    </div>
  </div>
  <div class="ideabooks-header--overlay-layer">
    <picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,h_828,q_auto:eco,w_828/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg 2x, https://images.homify.com/c_fill,f_auto,h_414,q_auto:eco,w_414/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://images.homify.com/c_fill,f_auto,h_788,q_auto:eco,w_2020/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg 2x, https://images.homify.com/c_fill,f_auto,h_394,q_auto:eco,w_1010/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,h_1000,q_auto,w_2560/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg 2x, https://images.homify.com/c_fill,f_auto,h_500,q_auto,w_1280/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg" /><img alt="Loft, FM Design FM Design ห้องนั่งเล่น" width="1280" height="500" src="https://images.homify.com/c_fill,f_auto,h_500,q_auto,w_1280/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg" /></picture>

    <div class="ideabooks-header--opacity"></div>
  </div>
</div>


<div class="-positioned- ideabook--content-wrapper">
      <div class="text-container -editors-">
        <section class="admin-area" data-remote-partial="/idea_books/1250192/admin_actions">
          <div class="admin-area--container">
            <div class="button -disabled">Loading admin actions …</div>
          </div>
        </section>
      </div>

  <section class="fullwidth-container" id="ideabook-content">
    
        <div class="text-container quill-output-text quill-output-text--ideabook">
          <div class="ideabook_presentation">
              <div>
                <p>หากพูดถึงบ้านสวยสไตล์ลอฟท์เชื่อว่าโดนใจคนรุ่นใหม่แน่นอน เพราะเป็นบ้านที่มีลุคเท่ ดิบ ตกแต่งได้อย่างมีสไตล์ไม่ล้าสมัย เน้นการใช้วัสดุอย่างปูนเปลือย อิฐบล็อก คอนกรีตขัดมัน และเหล็กมาสร้างความสวยให้กับบ้าน </p><p>ไอเดียบุคนี้ขอพาคุณไปดูผลงานของ<a href="https://www.homify.co.th/professionals/interior-designers-decorators">นักออกแบบภายใน</a>จากประเทศเยอรมัน <em>FM DESIGN</em> ที่เปลี่ยนโฉมโกดังเก่าพื้นที่ขนาด 89 ตารางเมตร ให้ออกมาสวยดูดีในสไตล์ลอฟท์ </p>
              </div>
              <div class="ideabook-securepub_ad_1">
                <!-- /89525839/Ideabooks_intro_300x250 -->
<div id='div-gpt-ad-1632740293785-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740293785-0'); });
  </script>
</div>

              </div>
          </div>
        </div>
    
      <div class="ideabook--items">
        
  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1299364" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      ก่อน : เตรียมพื้นที่
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1299364/loft&#39;, &#39;Loft, FM Design FM Design&#39;, &#39;https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg&#39;, &#39;https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg&#39;, &#39;https://www.homify.co.th/projects/168694/loft&#39;, &#39;https://www.homify.co.th/professionals/394415/fm-design&#39;, &#39;โดย&#39;, &#39;Loft, FM Design&#39;, &#39;FM Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Loft, FM Design FM Design" class="js-photo-link" href="/photo/1299364/loft?collection_id=1250192&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_befcff7a14ffdb86fa662a11320d21ba"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg" /><img class="js-photo-link lazy-image" alt="Loft, FM Design FM Design" width="740" height="555" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299364" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299364" rel="nofollow" remote="true" type="button" aria-label="บันทึก" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>บันทึก</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="394415"
    data-author-message-path="/users_route/394415/messages/new"
    data-ideabook-id="1250192"
    data-photo-id="1299364"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/394415/fm-design">
    <span class="username">
      FM Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/394415/fm-design"><span class="username">FM Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>โกดังเก่ามีพื้นที่โล่งกว้าง เพดานสูง ส่วนดีๆ ของโกดังนี้คือกระจกฝ้าบานใหญ่ที่ผนังมีกรอบกระจกเป็นเหล็กสีดำซึ่งเป็นลักษณะเด่นของโครงสร้างสไตล์ลอฟท์ ทั้งคานและรางไฟยังคงสภาพดีอยู่ก็ควรจะเก็บเอาไว้</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabooks_mobile -->
<div id='div-gpt-ad-1467013766935-1'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-1'); });
  </script>
</div>

    </div>
    <div class="postbank-configurator">
      
    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1299365" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      ก่อน : เตรียมพร้อมสำหรับดูเพล็กซ์
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1299365/loft&#39;, &#39;Loft, FM Design FM Design&#39;, &#39;https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1454499542/p/photo/image/1299365/FM_Loft_Vorher_1.jpg&#39;, &#39;https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1454499542/p/photo/image/1299365/FM_Loft_Vorher_1.jpg&#39;, &#39;https://www.homify.co.th/projects/168694/loft&#39;, &#39;https://www.homify.co.th/professionals/394415/fm-design&#39;, &#39;โดย&#39;, &#39;Loft, FM Design&#39;, &#39;FM Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Loft, FM Design FM Design" class="js-photo-link" href="/photo/1299365/loft?collection_id=1250192&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_befcff7a14ffdb86fa662a11320d21ba"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1454499542/p/photo/image/1299365/FM_Loft_Vorher_1.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1454499542/p/photo/image/1299365/FM_Loft_Vorher_1.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1454499542/p/photo/image/1299365/FM_Loft_Vorher_1.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499542/p/photo/image/1299365/FM_Loft_Vorher_1.jpg" /><img class="js-photo-link lazy-image" alt="Loft, FM Design FM Design" width="740" height="555" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499542/p/photo/image/1299365/FM_Loft_Vorher_1.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299365" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299365" rel="nofollow" remote="true" type="button" aria-label="บันทึก" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>บันทึก</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="394415"
    data-author-message-path="/users_route/394415/messages/new"
    data-ideabook-id="1250192"
    data-photo-id="1299365"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/394415/fm-design">
    <span class="username">
      FM Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/394415/fm-design"><span class="username">FM Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>โกดังมีเพดานที่สูงมากสามารถทำดับเบิ้ลสเปซ์เป็นห้องแบบดูเพล็กซ์ได้สบาย ภาพนี้ช่างกำลังเตรียมทำผนังใหม่และเตรียมโครงสร้างสำหรับยกชั้นลอย</p>
      </div>
  </div>



    <div class="text-container">
      <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;th&quot;,&quot;more_professionals_path&quot;:&quot;/professionals&quot;,&quot;cards_count&quot;:2,&quot;page_name&quot;:&quot;ideabook&quot;,&quot;premiumCardsTitle&quot;:null,&quot;company_category&quot;:null}" data-hydrate="0"></div>

<script src="/assets/premiumCards.8533eae9f853b4bfd44a.js" defer="defer"></script>

    </div>




  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1212479" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      หลัง : สวยสไตล์ลอฟท์
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1212479/loft&#39;, &#39;Loft, FM Design FM Design ห้องนั่งเล่น&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01/eclectic-living-room-photos-by-fm-design.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01/eclectic-living-room-photos-by-fm-design.jpg&#39;, &#39;https://www.homify.co.th/projects/168694/loft&#39;, &#39;https://www.homify.co.th/professionals/394415/fm-design&#39;, &#39;โดย&#39;, &#39;Loft, FM Design&#39;, &#39;FM Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Loft, FM Design FM Design ห้องนั่งเล่น" class="js-photo-link" href="/photo/1212479/loft?collection_id=1250192&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_befcff7a14ffdb86fa662a11320d21ba"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg" /><img class="js-photo-link lazy-image" alt="Loft, FM Design FM Design ห้องนั่งเล่น" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1450784787/p/photo/image/1212479/SLV-Mu%C3%8C%CB%86ller-01.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1212479" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1212479" rel="nofollow" remote="true" type="button" aria-label="บันทึก" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>บันทึก</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="394415"
    data-author-message-path="/users_route/394415/messages/new"
    data-ideabook-id="1250192"
    data-photo-id="1212479"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/394415/fm-design">
    <span class="username">
      FM Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/394415/fm-design"><span class="username">FM Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>หลังจากปรับปรุงและตกแต่งจนเสร็จสิ้นก็ได้ห้องใหม่สวยสมใจสไตล์ลอฟท์ โดดเด่นที่พื้นที่ดับเบิ้ลสเปซแยกห้องนอนไว้ที่ชั้นสองเพื่อความเป็นส่วนตัว เหมือนเป็น<a href="https://www.homify.co.th/ideabooks/1214681/%E0%B9%80%E0%B8%88%E0%B9%8B%E0%B8%87!-%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%AD%E0%B8%87%E0%B8%8A%E0%B8%B1%E0%B9%89%E0%B8%99%E0%B8%9E%E0%B8%B7%E0%B9%89%E0%B8%99%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%81%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88-%E0%B8%AD%E0%B8%A2%E0%B8%B9%E0%B9%88%E0%B8%AA%E0%B8%9A%E0%B8%B2%E0%B8%A2%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%86">บ้านสองชั้นที่มีพื้นที่แปลกใหม่</a> ด้านล่างของห้องนอนเป็นห้องครัวและพื้นที่กินข้าว ถัดมาคือโซฟา ทีวีและมุมพักผ่อน ห้องนี้ยังมีกลิ่นอายของโกดังเก่าที่ดูเท่ ดิบ จากกระจกบานใหญ่ที่มีกรอบเป็นเหล็กสีดำ</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1212481" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      หลัง : ห้องอเนกประสงค์
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1212481/loft&#39;, &#39;Loft, FM Design FM Design ห้องนั่งเล่น&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1450784830/p/photo/image/1212481/SLV-Mu%C3%8C%CB%86ller-04/eclectic-living-room-photos-by-fm-design.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1450784830/p/photo/image/1212481/SLV-Mu%C3%8C%CB%86ller-04/eclectic-living-room-photos-by-fm-design.jpg&#39;, &#39;https://www.homify.co.th/projects/168694/loft&#39;, &#39;https://www.homify.co.th/professionals/394415/fm-design&#39;, &#39;โดย&#39;, &#39;Loft, FM Design&#39;, &#39;FM Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Loft, FM Design FM Design ห้องนั่งเล่น" class="js-photo-link" href="/photo/1212481/loft?collection_id=1250192&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_befcff7a14ffdb86fa662a11320d21ba"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1450784830/p/photo/image/1212481/SLV-Mu%C3%8C%CB%86ller-04.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1450784830/p/photo/image/1212481/SLV-Mu%C3%8C%CB%86ller-04.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1450784830/p/photo/image/1212481/SLV-Mu%C3%8C%CB%86ller-04.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1450784830/p/photo/image/1212481/SLV-Mu%C3%8C%CB%86ller-04.jpg" /><img class="js-photo-link lazy-image" alt="Loft, FM Design FM Design ห้องนั่งเล่น" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1450784830/p/photo/image/1212481/SLV-Mu%C3%8C%CB%86ller-04.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1212481" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1212481" rel="nofollow" remote="true" type="button" aria-label="บันทึก" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>บันทึก</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="394415"
    data-author-message-path="/users_route/394415/messages/new"
    data-ideabook-id="1250192"
    data-photo-id="1212481"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/394415/fm-design">
    <span class="username">
      FM Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/394415/fm-design"><span class="username">FM Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>ถ้าตัดห้องนอนบนชั้นลอยออกไป ห้องนี้ก็เป็นห้องแบบสตูดิโอที่รวมทุกอย่างไว้ด้วยกัน ห้องแบบนี้ต้องใช้ทุกพื้นที่ได้อย่างคุ้มค่า บริเวณโต๊ะกินข้าวตัวยาวสามารถปรับให้เป็นโต๊ะทำงานได้ด้วยเช่นกัน ส่วนมุมตรงข้ามที่มีตัวอักษรป้ายไฟขนาดใหญ่สร้างสีสันสดใสให้กับห้องได้เป็นอย่างดี</p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1212482" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      หลัง : ความลอฟท์ในห้อง
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1212482/loft&#39;, &#39;Loft, FM Design FM Design ห้องนั่งเล่น&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1450784847/p/photo/image/1212482/SLV-Mu%C3%8C%CB%86ller-06/eclectic-living-room-photos-by-fm-design.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1450784847/p/photo/image/1212482/SLV-Mu%C3%8C%CB%86ller-06/eclectic-living-room-photos-by-fm-design.jpg&#39;, &#39;https://www.homify.co.th/projects/168694/loft&#39;, &#39;https://www.homify.co.th/professionals/394415/fm-design&#39;, &#39;โดย&#39;, &#39;Loft, FM Design&#39;, &#39;FM Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Loft, FM Design FM Design ห้องนั่งเล่น" class="js-photo-link" href="/photo/1212482/loft?collection_id=1250192&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_befcff7a14ffdb86fa662a11320d21ba"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1450784847/p/photo/image/1212482/SLV-Mu%C3%8C%CB%86ller-06.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1450784847/p/photo/image/1212482/SLV-Mu%C3%8C%CB%86ller-06.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1450784847/p/photo/image/1212482/SLV-Mu%C3%8C%CB%86ller-06.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1450784847/p/photo/image/1212482/SLV-Mu%C3%8C%CB%86ller-06.jpg" /><img class="js-photo-link lazy-image" alt="Loft, FM Design FM Design ห้องนั่งเล่น" width="740" height="493" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1450784847/p/photo/image/1212482/SLV-Mu%C3%8C%CB%86ller-06.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1212482" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1212482" rel="nofollow" remote="true" type="button" aria-label="บันทึก" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>บันทึก</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="394415"
    data-author-message-path="/users_route/394415/messages/new"
    data-ideabook-id="1250192"
    data-photo-id="1212482"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/394415/fm-design">
    <span class="username">
      FM Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/394415/fm-design"><span class="username">FM Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>เท่และดิบคือกฎของลอฟท์ ห้องนี้ยังมีร่องรอยของโกดังเก่าอยู่มากมาย เช่น ด้านบนเพดานยังมีรอกและรางเหล็กสีเขียวจากโกดังเก่าประดับอยู่ เพดานไม่ปิดด้วยฝ้าเพื่อตั้งใจโชว์พื้นผิวปูน ฉากกระจกห้องน้ำทำกรอบเป็นเหล็กเพื่อลิ้งค์กับกระจกฝ้าบานใหญ่ฝั่งตรงข้าม ดูเท่และดิบสมเป็นลอฟท์เลยทีเดียว</p>
      </div>
  </div>

    <div class="idea_book_ad">
      <!-- /89525839/Ideabook_mobile_5 -->
<div id='div-gpt-ad-1479393307787-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479393307787-0'); });
  </script>
</div>

    </div>






  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1299352" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      หลัง : ห้องน้ำ
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1299352/loft&#39;, &#39;Loft, FM Design FM Design ห้องน้ำ&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1454499511/p/photo/image/1299352/FM_Loft_Bad/eclectic-bathroom-photos-by-fm-design.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1454499511/p/photo/image/1299352/FM_Loft_Bad/eclectic-bathroom-photos-by-fm-design.jpg&#39;, &#39;https://www.homify.co.th/projects/168694/loft&#39;, &#39;https://www.homify.co.th/professionals/394415/fm-design&#39;, &#39;โดย&#39;, &#39;Loft, FM Design&#39;, &#39;FM Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Loft, FM Design FM Design ห้องน้ำ" class="js-photo-link" href="/photo/1299352/loft?collection_id=1250192&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_befcff7a14ffdb86fa662a11320d21ba"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1454499511/p/photo/image/1299352/FM_Loft_Bad.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1454499511/p/photo/image/1299352/FM_Loft_Bad.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1454499511/p/photo/image/1299352/FM_Loft_Bad.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499511/p/photo/image/1299352/FM_Loft_Bad.jpg" /><img class="js-photo-link lazy-image" alt="Loft, FM Design FM Design ห้องน้ำ" width="740" height="515" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499511/p/photo/image/1299352/FM_Loft_Bad.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299352" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299352" rel="nofollow" remote="true" type="button" aria-label="บันทึก" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>บันทึก</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="394415"
    data-author-message-path="/users_route/394415/messages/new"
    data-ideabook-id="1250192"
    data-photo-id="1299352"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/394415/fm-design">
    <span class="username">
      FM Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/394415/fm-design"><span class="username">FM Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>ห้องน้ำนี้เป็นลอฟท์แบบผสมผสานเพราะใช้วัสดุหลายอย่าง เช่น หินกาบที่ผนังด้านในสุด ถัดมาทา<a href="https://www.homify.co.th/rooms/walls-floors">ผนัง</a>ด้วยสีม่วงเปลือกมังคุด ติดกระจกเงากรอบทองมีลายสลัก เคาน์เตอร์อ่างล้างหน้าทำจากไม้ดูสวยแปลกตา</p>
      </div>
  </div>




    <div class="text-container request-free-consultation">
        <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>ต้องการความช่วยเหลือสำหรับโปรเจคของคุณ?</b>
          <br />
            <b>ติดต่อเราได้เลย</b>
        </p>
      </div>
      <button
        aria-label="มาเริ่มกันเลย"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        มาเริ่มกันเลย
      </button>
    </div>
</a></section>

    </div>



  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1299354" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      หลัง : ห้องครัวสีสัน
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1299354/loft&#39;, &#39;Loft, FM Design FM Design ห้องครัว White&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1454499517/p/photo/image/1299354/FM_Loft_K%C3%BCche_1/eclectic-kitchen-photos-in-white-by-fm-design.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1454499517/p/photo/image/1299354/FM_Loft_K%C3%BCche_1/eclectic-kitchen-photos-in-white-by-fm-design.jpg&#39;, &#39;https://www.homify.co.th/projects/168694/loft&#39;, &#39;https://www.homify.co.th/professionals/394415/fm-design&#39;, &#39;โดย&#39;, &#39;Loft, FM Design&#39;, &#39;FM Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Loft, FM Design FM Design ห้องครัว White" class="js-photo-link" href="/photo/1299354/loft?collection_id=1250192&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_befcff7a14ffdb86fa662a11320d21ba"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1454499517/p/photo/image/1299354/FM_Loft_K%C3%BCche_1.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1454499517/p/photo/image/1299354/FM_Loft_K%C3%BCche_1.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1454499517/p/photo/image/1299354/FM_Loft_K%C3%BCche_1.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499517/p/photo/image/1299354/FM_Loft_K%C3%BCche_1.jpg" /><img class="js-photo-link lazy-image" alt="Loft, FM Design FM Design ห้องครัว White" width="740" height="555" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499517/p/photo/image/1299354/FM_Loft_K%C3%BCche_1.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299354" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299354" rel="nofollow" remote="true" type="button" aria-label="บันทึก" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>บันทึก</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="394415"
    data-author-message-path="/users_route/394415/messages/new"
    data-ideabook-id="1250192"
    data-photo-id="1299354"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/394415/fm-design">
    <span class="username">
      FM Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/394415/fm-design"><span class="username">FM Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>ห้องครัวเล็กๆ ใต้ชั้นลอยนี้ใช้สีขาวในเกือบทุกส่วนทั้งโต๊ะกินข้าว เคาน์เตอร์ครัวรูปตัวแอล เตาอบ และเตาปิ้งขนมปัง เพิ่มสีสันไม่ให้จืดชืดเกินไปด้วยเพดานที่ใช้กระจกสีชมพูช็อกกิ้งพิ้งค์ดูแล้วจิ๊ดจ๊าด </p>
      </div>
  </div>







  <div class="ideabook--item ideabook-photo -landscape !margin-b-s"
       data-photo="1299353" >
    <h2 class="text-container subheading -centered- !padding-t-s !padding-b-s">
      หลัง : ห้องแห่งความเท่
    </h2>
    <div class="ideabook--item-photo !margin-t-s"
         oncontextmenu="ContextMenu.show(event, &#39;/photo/1299353/loft&#39;, &#39;Loft, FM Design FM Design ห้องนั่งเล่น&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_316,q_auto,w_316/v1454499515/p/photo/image/1299353/FM_Loft_Blick_von_Podest/eclectic-living-room-photos-by-fm-design.jpg&#39;, &#39;https://images.homify.com/images/a_0,c_fill,f_auto,h_632,q_auto,w_632/v1454499515/p/photo/image/1299353/FM_Loft_Blick_von_Podest/eclectic-living-room-photos-by-fm-design.jpg&#39;, &#39;https://www.homify.co.th/projects/168694/loft&#39;, &#39;https://www.homify.co.th/professionals/394415/fm-design&#39;, &#39;โดย&#39;, &#39;Loft, FM Design&#39;, &#39;FM Design&#39;, &#39;false&#39;);">
      <div class="photo"><a aria-label="Loft, FM Design FM Design ห้องนั่งเล่น" class="js-photo-link" href="/photo/1299353/loft?collection_id=1250192&amp;collection_type=idea_book&amp;photo_type=photo&amp;cache_key=space_photos_befcff7a14ffdb86fa662a11320d21ba"><picture><source media="(max-width: 767px)" srcset="https://images.homify.com/c_fill,f_auto,q_0,w_520/v1454499515/p/photo/image/1299353/FM_Loft_Blick_von_Podest.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_260/v1454499515/p/photo/image/1299353/FM_Loft_Blick_von_Podest.jpg" /><source srcset="https://images.homify.com/c_fill,f_auto,q_0,w_1480/v1454499515/p/photo/image/1299353/FM_Loft_Blick_von_Podest.jpg 2x, https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499515/p/photo/image/1299353/FM_Loft_Blick_von_Podest.jpg" /><img class="js-photo-link lazy-image" alt="Loft, FM Design FM Design ห้องนั่งเล่น" width="740" height="518" src="https://images.homify.com/c_fill,f_auto,q_0,w_740/v1454499515/p/photo/image/1299353/FM_Loft_Blick_von_Podest.jpg" /></picture></a><div class="photo--actions"><div class="photo--actions actions--top"><button name="button" type="button" class="button -round !margin-r-xxs photo--enlarge -only-xs- add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299353" aria-label="save"><svg class="icon heart-icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#favorite-border" /></svg></button></div></div><div class="photo--save -up-from-lg-"><button class="button -primary photo--add-to-ideabook-button add-to-ideabook-lightbox-link" id="add-idea-book-photo-1299353" rel="nofollow" remote="true" type="button" aria-label="บันทึก" data-type="photo"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#add" /></svg> <span>บันทึก</span></button></div><div
    class="photo--information"
    data-author-locale="de"
    data-author-professional="true"
    data-author-id="394415"
    data-author-message-path="/users_route/394415/messages/new"
    data-ideabook-id="1250192"
    data-photo-id="1299353"
>
  <div class="photo--avatar">
    <a class="avatar -small" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a>
  </div>

  <h4 class="photo--title">
    
  </h4>

  <a class="photo--user" href="/professionals/394415/fm-design">
    <span class="username">
      FM Design
    </span>
</a></div>
</div>
        <div class="-horizontal- -only-xs- -vertical-xs-">
          <div class="-horizontal- !margin-b-xxs-xs">
            <div class="!margin-l-s !margin-l-none-xs"><a class="avatar -tiny" href="/professionals/394415/fm-design"><img class="avatar--image" data-pin-nopin="true" alt="FM Design" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_72,q_auto,w_72/v1450786271/p/user/avatar/394415/Profilbild.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_36,q_auto,w_36/v1450786271/p/user/avatar/394415/Profilbild.jpg" /></a></div>
            <div class="!margin-l-xs text-wrap">
              <a class="photo--user-xs" href="/professionals/394415/fm-design"><span class="username">FM Design</span></a>
            </div>
          </div>
        </div>
    </div>
      <div class="text-container !margin-t-s quill-output-text">
        <p>ดูโดยรวมแล้วห้องนี้มีเสน่ห์เหลือเกิน ใช้ของตกแต่งไม่มาก บางชิ้นก็เหมือนจะไม่เข้ากัน แต่พอจัดวางด้วยกันแล้วลงตัว ความเท่และดิบสไตล์ลอฟท์แทบไม่ต้องปรุงแต่งมากนักเพราะได้โครงสร้างเก่าจากโกดังอยู่แล้ว ทั้งคานเหล็กและรางรอกต่างๆ สังเกตให้ดีที่ด้านบนห้องน้ำนอกจากจะวางตัวอักษรป้ายไฟแล้วยังมีรถมอเตอร์ไซด์คันเท่ซ่อนอยู่อีกคัน แหม..เอาขึ้นไปได้งัยเนี่ย</p>
      </div>
  </div>







        <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">เปิดในแท็บใหม่</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">ใส่ภาพนี้ในเว็บไซต์ของฉัน</a></li>
</ul>
</div>

      </div>
  </section>
  <script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>

  <a href="/ideabooks/1250645/%E0%B8%A3%E0%B8%B5%E0%B9%82%E0%B8%99%E0%B9%80%E0%B8%A7%E0%B8%97%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B9%80%E0%B8%81%E0%B9%88%E0%B8%B2%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%A3%E0%B9%89%E0%B8%B2%E0%B8%87%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%99%E0%B9%88%E0%B8%B2%E0%B8%AD%E0%B8%A2%E0%B8%B9%E0%B9%88%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%82%E0%B8%A1%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%A3%E0%B9%8C%E0%B8%99">
    <div class="navigation-swipe-button navigation-swipe-button--right">
      <div class="navigation-swipe-button--title">รีโนเวทบ้านเก่าสุดร้างให้เป็นบ้านน่าอยู่สุดโมเดิร์น</div>
      <img src="/assets/arrow-navigation-3b3136b1ef.svg" />
    </div>
</a>  <script type='text/javascript'>
      window.addEventListener('load', () => {
          window.swipeButtonProps = {
              rightArticleTitle: 'รีโนเวทบ้านเก่าสุดร้างให้เป็นบ้านน่าอยู่สุดโมเดิร์น',
              subheadings:document.querySelectorAll('h2.subheading'),
              buttonName: I18n.t("ideabook.swipe.next_article")
          }
      });
  </script>
  <script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

</div>

<section class="container !margin-t-l" id="comments">
    <div class="text-container sectiontitle !margin-b-s -centered-">
      อยากได้ห้องดิบๆ เท่ๆ แบบนี้บ้างไหม ดูแล้วทำตามได้ไม่ยากเลย ถ้าชอบก็ลองคอมเม้นท์กันหน่อย
    </div>
  <div class="text-container">
    
    <div class="-block-" data-remote-partial="/comments/1250192/index/IdeaBook"></div>
  </div>
</section>

  <div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


  <section class="free-consultation-banner-box--container !margin-t-xxxl !margin-b-xxxl">
  <a class="-positioned- free-consultation-banner" href="/free-consultation-v2?utm_source=Newsletter">
    <div class="overlay -centered- free-consultation-banner--holder">
      <div class="-spaced-vertical- -white- !margin-l-xs !margin-r-xs">
        <p class="sectiontitle !margin-t-xxxl !margin-b-s">
          <b>ต้องการความช่วยเหลือสำหรับโปรเจคของคุณ?</b>
          <br />
            <b>ติดต่อเราได้เลย</b>
        </p>
      </div>
      <button
        aria-label="มาเริ่มกันเลย"
        class="button -primary !margin-b-xxxl"
        type="button"
      >
        มาเริ่มกันเลย
      </button>
    </div>
</a></section>


  <div class="idea_book_ad">
    <!-- /89525839/Ideabook_mobile_bottom -->
<div id='div-gpt-ad-1467013766935-0'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467013766935-0'); });
  </script>
</div>

  </div>

    <div class="container">
      <div class="text-container">
        <div>
          <h2 class="sectiontitle -centered-">
            ค้นพบแรงบันดาลใจให้บ้านของคุณ
          </h2>
        </div>
      </div>
    </div>

    <div class="!margin-b-xxxl">
      

<div class="container category-boxes--container !margin-t-xxxl">
  <div class="-vertical- ltr">
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/houses">
                <img alt="บ้านและที่อยู่อาศัย" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437742973/p/photo/image/769096/003.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    บ้านและที่อยู่อาศัย
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/living-room">
                <img alt="ห้องนั่งเล่น" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1438900224/p/photo/image/410631/dessau_wohnzimmer.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    ห้องนั่งเล่น
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/kitchen">
                <img alt="ห้องครัว" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437056683/p/photo/image/3335/249-491-m2-120-j11_01.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    ห้องครัว
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/bedroom">
                <img alt="ห้องนอน" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440758349/p/photo/image/663972/apartment_V-21_19.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    ห้องนอน
                  </h3>
                </div>
</a>          </div>
      </div>
      <div class="-horizontal- -vertical-xs-">
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/garden">
                <img alt="สวน" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1437057872/p/photo/image/4467/7457457396_eca4f9eb1a_b.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    สวน
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/bathroom">
                <img alt="ห้องน้ำ" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1440055865/p/photo/image/833392/Bad_Vilbel_Badezimmer_3.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    ห้องน้ำ
                  </h3>
                </div>
</a>          </div>
          <div class="-horizontal-">
              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/dining-room">
                <img alt="ห้องทานข้าว" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1441228289/p/photo/image/874103/MR_DIC15_0006.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    ห้องทานข้าว
                  </h3>
                </div>
</a>              <a class="-flex-1- -positioned- category-boxes--item" href="/rooms/pool">
                <img alt="สระว่ายน้ำ" style="width: 100%" src="https://res.cloudinary.com/homify/a_0,c_fill,h_316,q_70,w_316/v1459158392/p/photo/image/1424227/12.jpg" />
                <div class="overlay -centered-">
                  <h3 class="subheading item-subheading !ellipsis">
                    สระว่ายน้ำ
                  </h3>
                </div>
</a>          </div>
      </div>
  </div>
</div>

    </div>

  

<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/idea_books/show_article-be71da7ac0.js" defer="defer"></script>

  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"Article","headline":"แปลงโฉมสเปซโทรมๆให้เป็นบ้านสุดเท่สไตล์ลอฟท์","author":{"@type":"Person","name":"Kittima L."},"publisher":{"@type":"Organization","name":"homify","logo":{"@type":"ImageObject","url":"https://media.homify.com/assets/logos/homify-logo-footer.png"}},"datePublished":"2016-08-24T17:00:00.000+02:00","dateModified":"2019-10-24T09:24:59.668+02:00","mainEntityOfPage":"https://www.homify.co.th/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C","image":["https://images.homify.com/image/upload/c_scale,h_500,w_500/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg","https://images.homify.com/image/upload/c_scale,h_375,w_500/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg","https://images.homify.com/image/upload/c_scale,h_282,w_500/v1454499539/p/photo/image/1299364/FM_Loft_Vorher.jpg"]}
  </script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/86694/edit/ideabooks/1250192/แปลงโฉมสเปซโทรมๆให้เป็นบ้านสุดเท่สไตล์ลอฟท์" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify เป็นแพลตฟอร์มอิสระสำหรับสถาปัตยกรรม การออกแบบภายใน การตกแต่งภายใน และการก่อสร้าง" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/th"
        target="_blank"
      >
        ช่วยเหลือและสนับสนุน
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        บริษัท ร้านค้า ผู้ประกอบการ สมัครฟรี
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>พรีเมียม</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        ข้อกำหนดและเงื่อนไข
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        นโยบายความเป็นส่วนตัว
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        พิมพลักษณ์
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        ป้าย
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        หัวข้อ
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        งาน
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">รับประสบการณ์ที่ดีกว่า</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_th.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_th.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify นานาชาติ</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/ideabooks/1250192/%E0%B9%81%E0%B8%9B%E0%B8%A5%E0%B8%87%E0%B9%82%E0%B8%89%E0%B8%A1%E0%B8%AA%E0%B9%80%E0%B8%9B%E0%B8%8B%E0%B9%82%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B9%86%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%80%E0%B8%97%E0%B9%88%E0%B8%AA%E0%B9%84%E0%B8%95%E0%B8%A5%E0%B9%8C%E0%B8%A5%E0%B8%AD%E0%B8%9F%E0%B8%97%E0%B9%8C"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -th flag-link-th"></span>
        </span>
				THAILAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify เป็นแพลตฟอร์มอิสระสำหรับสถาปัตยกรรม การออกแบบภายใน การตกแต่งภายใน และการก่อสร้าง" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - แก้ไขบ้านของคุณ
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        เรียกดูภาพถ่ายกว่าล้านภาพด้วยแอพ homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.co.th%2Fideabooks%2F1250192%2F%25e0%25b9%2581%25e0%25b8%259b%25e0%25b8%25a5%25e0%25b8%2587%25e0%25b9%2582%25e0%25b8%2589%25e0%25b8%25a1%25e0%25b8%25aa%25e0%25b9%2580%25e0%25b8%259b%25e0%25b8%258b%25e0%25b9%2582%25e0%25b8%2597%25e0%25b8%25a3%25e0%25b8%25a1%25e0%25b9%2586%25e0%25b9%2583%25e0%25b8%25ab%25e0%25b9%2589%25e0%25b9%2580%25e0%25b8%259b%25e0%25b9%2587%25e0%25b8%2599%25e0%25b8%259a%25e0%25b9%2589%25e0%25b8%25b2%25e0%25b8%2599%25e0%25b8%25aa%25e0%25b8%25b8%25e0%25b8%2594%25e0%25b9%2580%25e0%25b8%2597%25e0%25b9%2588%25e0%25b8%25aa%25e0%25b9%2584%25e0%25b8%2595%25e0%25b8%25a5%25e0%25b9%258c%25e0%25b8%25a5%25e0%25b8%25ad%25e0%25b8%259f%25e0%25b8%2597%25e0%25b9%258c&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        ดาวน์โหลดแอพฟรี
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          ไม่เป็นไรขอบคุณ
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.co.th/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
